EVGA

Hot!Anyone else seeing this Error CMDre 00000001 00000200 00000000 00000005 00000006 (Fixed)

Page: 12 > Showing page 1 of 2
Author
bcavnaugh
The Crunchinator
  • Total Posts : 28594
  • Reward points : 0
  • Joined: 2012/09/18 17:31:18
  • Location: USA, Affiliate Code: E5L3CTGE12
  • Status: offline
  • Ribbons : 163
2018/10/27 09:44:17 (permalink)
Seems we are back to Enabling CSM in the Bios under 1809.
But not going to test under older versions as it might just be due to RTX.
 
Fresh OS Install 1809 Driver 416.34 GPU EVGA GeForce RTX 2080 Ti XC GAMING, 11G-P4-2382-KR Motherboard X299 FTW K
No OC Software Tools are installed. No EVGA PX1 or MSI AB
 
Log Name:      System Source:        nvlddmkm Date:          10/27/2018 10:34:23 Event ID:      14 Task Category: None Level:         Error Keywords:      Classic User:          N/A Computer:      x99ftwk Description: The description for Event ID 14 from source nvlddmkm cannot be found. Either the component that raises this event is not installed on your local computer or the installation is corrupted. You can install or repair the component on the local computer.
If the event originated on another computer, the display information had to be saved with the event.
The following information was included with the event:
\Device\Video3 CMDre 00000001 00000200 00000000 00000005 00000006
The message resource is present but the message was not found in the message table
Event Xml: <Event xmlns="http://schemas.microsoft.com/win/2004/08/events/event">   <System>     <Provider Name="nvlddmkm" />     <EventID Qualifiers="49322">14</EventID>     <Level>2</Level>     <Task>0</Task>     <Keywords>0x80000000000000</Keywords>     <TimeCreated SystemTime="2018-10-27T16:34:23.951993700Z" />     <EventRecordID>19085</EventRecordID>     <Channel>System</Channel>     <Computer>x99ftwk.mfc-cs.com</Computer>     <Security />   </System>   <EventData>     <Data>\Device\Video3</Data>     <Data>CMDre 00000001 00000200 00000000 00000005 00000006</Data>    
<Binary>0000000002003000000000000E00AAC0000000000000000000000000000000000000000000000000</Binary>   </EventData> </Event>
https://answers.microsoft.com/en-us/windows/forum/windows8_1-hardware/nvidia-the-description-for-event-id-14-from-source/cc7a7b67-a812-41c8-ab2a-fd7a4ce1b588?auth=1
 
https://forums.geforce.com/default/topic/452510/unknown-error-on-cmdre-trying-to-determine-what-is-the-cause-of-the-driver-glitch/
 
https://forums.geforce.com/default/topic/1050674/geforce-drivers/nvidia-needs-more-info-event-14-cmdre-00000000-00000080-00000000-00000005-00000010-at-startup/
post edited by bcavnaugh - 2018/10/27 11:07:33



#1

45 Replies Related Threads

    streetglide420
    Superclocked Member
    • Total Posts : 222
    • Reward points : 0
    • Joined: 2018/09/09 12:47:31
    • Location: Virginia
    • Status: offline
    • Ribbons : 0
    Re: Anyone else seeing this Error CMDre 00000001 00000200 00000000 00000005 00000006 2018/10/27 09:52:19 (permalink)
    bcavnaugh
    Fresh OS Install 1809 Driver 416.34 GPU EVGA GeForce RTX 2080 Ti XC GAMING, 11G-P4-2382-KR Motherboard X299 FTW K
    No OC Software Tools are installed. No EVGA PX1 or MSI AB
     
    Log Name:      System Source:        nvlddmkm Date:          10/27/2018 10:34:23 Event ID:      14 Task Category: None Level:         Error Keywords:      Classic User:          N/A Computer:      x99ftwk Description: The description for Event ID 14 from source nvlddmkm cannot be found. Either the component that raises this event is not installed on your local computer or the installation is corrupted. You can install or repair the component on the local computer.
    If the event originated on another computer, the display information had to be saved with the event.
    The following information was included with the event:
    \Device\Video3 CMDre 00000001 00000200 00000000 00000005 00000006
    The message resource is present but the message was not found in the message table
    Event Xml: <Event xmlns="http://schemas.microsoft.com/win/2004/08/events/event">   <System>     <Provider Name="nvlddmkm" />     <EventID Qualifiers="49322">14</EventID>     <Level>2</Level>     <Task>0</Task>     <Keywords>0x80000000000000</Keywords>     <TimeCreated SystemTime="2018-10-27T16:34:23.951993700Z" />     <EventRecordID>19085</EventRecordID>     <Channel>System</Channel>     <Computer>x99ftwk.mfc-cs.com</Computer>     <Security />   </System>   <EventData>     <Data>\Device\Video3</Data>     <Data>CMDre 00000001 00000200 00000000 00000005 00000006</Data>    
    <Binary>0000000002003000000000000E00AAC0000000000000000000000000000000000000000000000000</Binary>   </EventData> </Event>
    https://answers.microsoft.com/en-us/windows/forum/windows8_1-hardware/nvidia-the-description-for-event-id-14-from-source/cc7a7b67-a812-41c8-ab2a-fd7a4ce1b588?auth=1
     
    https://forums.geforce.com/default/topic/452510/unknown-error-on-cmdre-trying-to-determine-what-is-the-cause-of-the-driver-glitch/
     
    https://forums.geforce.com/default/topic/1050674/geforce-drivers/nvidia-needs-more-info-event-14-cmdre-00000000-00000080-00000000-00000005-00000010-at-startup/




     
    is this an error while gaming and it crashes?? ive gotten a few but didnt get a screen grab quick enought.
    #2
    bcavnaugh
    The Crunchinator
    • Total Posts : 28594
    • Reward points : 0
    • Joined: 2012/09/18 17:31:18
    • Location: USA, Affiliate Code: E5L3CTGE12
    • Status: offline
    • Ribbons : 163
    Re: Anyone else seeing this Error CMDre 00000001 00000200 00000000 00000005 00000006 2018/10/27 09:53:35 (permalink)
    streetglide420
    is this an error while gaming and it crashes?? ive gotten a few but didnt get a screen grab quick enought.

    No, On Driver Install and Every OS Start Up.
    post edited by bcavnaugh - 2018/11/02 19:33:15



    #3
    streetglide420
    Superclocked Member
    • Total Posts : 222
    • Reward points : 0
    • Joined: 2018/09/09 12:47:31
    • Location: Virginia
    • Status: offline
    • Ribbons : 0
    Re: Anyone else seeing this Error CMDre 00000001 00000200 00000000 00000005 00000006 2018/10/27 10:03:33 (permalink)
    bcavnaugh
    streetglide420
    is this an error while gaming and it crashes?? ive gotten a few but didnt get a screen grab quick enought.

    No, on OS Start Up.




     
    oh, i have not had any issue on start up.
     
    Hope you get your issue resolved.
    #4
    bcavnaugh
    The Crunchinator
    • Total Posts : 28594
    • Reward points : 0
    • Joined: 2012/09/18 17:31:18
    • Location: USA, Affiliate Code: E5L3CTGE12
    • Status: offline
    • Ribbons : 163
    Re: Anyone else seeing this Error CMDre 00000001 00000200 00000000 00000005 00000006 2018/10/27 10:05:31 (permalink)
    streetglide420
    bcavnaugh
    streetglide420
    is this an error while gaming and it crashes?? ive gotten a few but didnt get a screen grab quick enought.

     
    No, On Driver Install and Every OS Start Up.

    oh, i have not had any issue on start up.
    Hope you get your issue resolved.

    Thank you
    post edited by bcavnaugh - 2018/11/02 19:33:39



    #5
    Cool GTX
    EVGA Forum Moderator
    • Total Posts : 12032
    • Reward points : 0
    • Joined: 2010/12/12 14:22:25
    • Location: Mid-Atlantic
    • Status: offline
    • Ribbons : 88
    Re: Anyone else seeing this Error CMDre 00000001 00000200 00000000 00000005 00000006 2018/10/27 10:37:03 (permalink)
    Maybe check this:   Another Hot Fix 416.64

    RTX Project EVGA X99 FTW-K-5930K, 2-EVGA2080Ti, EVGA 1200P2
    Rig-2 AIO Folding  X99-5930K 2-1080Ti FTW3 Hybrid, EVGA-1200P2
    Rig-3 Nibbler EVGA X99 Classy-5960X 3GPU H2O 4K Acer-XB280HK  Folding@EVGA



    #6
    bcavnaugh
    The Crunchinator
    • Total Posts : 28594
    • Reward points : 0
    • Joined: 2012/09/18 17:31:18
    • Location: USA, Affiliate Code: E5L3CTGE12
    • Status: offline
    • Ribbons : 163
    Re: Anyone else seeing this Error CMDre 00000001 00000200 00000000 00000005 00000006 2018/10/27 10:45:46 (permalink)
    Cool GTX
    Maybe check this:   Another Hot Fix 416.64

    Thank you,
    Same issue, this happen on all Versions of the Driver even the Hotfix.
    I errors just installing the Drivers, Drivers and PhysX and now the USB.
    You are not seeing this on your X99 FTW K?



    #7
    Cool GTX
    EVGA Forum Moderator
    • Total Posts : 12032
    • Reward points : 0
    • Joined: 2010/12/12 14:22:25
    • Location: Mid-Atlantic
    • Status: offline
    • Ribbons : 88
    Re: Anyone else seeing this Error CMDre 00000001 00000200 00000000 00000005 00000006 2018/10/27 10:51:35 (permalink)
    I've avoided 1809 so far
     
    This is exactly the type of issue that makes me reluctant to update Win 10 version until 2 or 3 months after the launch / push by MS
     
    There are always Bugs ......

    RTX Project EVGA X99 FTW-K-5930K, 2-EVGA2080Ti, EVGA 1200P2
    Rig-2 AIO Folding  X99-5930K 2-1080Ti FTW3 Hybrid, EVGA-1200P2
    Rig-3 Nibbler EVGA X99 Classy-5960X 3GPU H2O 4K Acer-XB280HK  Folding@EVGA



    #8
    bcavnaugh
    The Crunchinator
    • Total Posts : 28594
    • Reward points : 0
    • Joined: 2012/09/18 17:31:18
    • Location: USA, Affiliate Code: E5L3CTGE12
    • Status: offline
    • Ribbons : 163
    Re: Error CMDre 00000001 00000200 00000000 00000005 00000006 (Fixed) 2018/10/27 10:55:56 (permalink)
    Cool GTX
    I've avoided 1809 so far
    This is exactly the type of issue that makes me reluctant to update Win 10 version until 2 or 3 months after the launch / push by MS
    There are always Bugs ......

    Fixed,
    Seems we are back to Enabling CSM in the Bios under 1809.
    But not going to test under older versions as it might just be due to RTX.
    post edited by bcavnaugh - 2018/10/27 10:58:17



    #9
    Cool GTX
    EVGA Forum Moderator
    • Total Posts : 12032
    • Reward points : 0
    • Joined: 2010/12/12 14:22:25
    • Location: Mid-Atlantic
    • Status: offline
    • Ribbons : 88
    Re: Error CMDre 00000001 00000200 00000000 00000005 00000006 (Fixed) 2018/10/27 11:02:45 (permalink)


    RTX Project EVGA X99 FTW-K-5930K, 2-EVGA2080Ti, EVGA 1200P2
    Rig-2 AIO Folding  X99-5930K 2-1080Ti FTW3 Hybrid, EVGA-1200P2
    Rig-3 Nibbler EVGA X99 Classy-5960X 3GPU H2O 4K Acer-XB280HK  Folding@EVGA



    #10
    d.burnette
    CLASSIFIED Member
    • Total Posts : 4424
    • Reward points : 0
    • Joined: 2007/03/08 13:19:32
    • Status: online
    • Ribbons : 12
    Re: Error CMDre 00000001 00000200 00000000 00000005 00000006 (Fixed) 2018/10/27 11:12:47 (permalink)
    Hmm I am running 1809 and can't say I have seen this issue.
    Running latest Nvidia drivers.

    Don 
    EVGA X-79 Dark | Intel I7 4820K @ 4.50 Ghz | Corsair H100i cooling |EVGA 2080 Ti FTW3 Ultra | 16 gb Corsair Dominator Platinum 2133 | 2ea Samsung 840 Pro 256gb SSD's | Oculus Rift | NZXT Phantom 820 case | Windows 10 64 Bit |
     
     
     
     
     
     
     
     
     
     
    #11
    GGTV-Jon
    SSC Member
    • Total Posts : 808
    • Reward points : 0
    • Joined: 2017/11/25 14:11:43
    • Location: WA, USA
    • Status: offline
    • Ribbons : 4
    Re: Error CMDre 00000001 00000200 00000000 00000005 00000006 (Fixed) 2018/10/27 11:15:55 (permalink)
    After a boot or two and every thing seems fine try it with CSM off to see if it returns... just curious if it just needed a good load into windows to sort itself
    #12
    bcavnaugh
    The Crunchinator
    • Total Posts : 28594
    • Reward points : 0
    • Joined: 2012/09/18 17:31:18
    • Location: USA, Affiliate Code: E5L3CTGE12
    • Status: offline
    • Ribbons : 163
    Re: Error CMDre 00000001 00000200 00000000 00000005 00000006 (Fixed) 2018/10/27 13:03:33 (permalink)
    GGTV-Jon
    After a boot or two and every thing seems fine try it with CSM off to see if it returns... just curious if it just needed a good load into windows to sort itself

    It returns.



    #13
    bcavnaugh
    The Crunchinator
    • Total Posts : 28594
    • Reward points : 0
    • Joined: 2012/09/18 17:31:18
    • Location: USA, Affiliate Code: E5L3CTGE12
    • Status: offline
    • Ribbons : 163
    Re: Error CMDre 00000001 00000200 00000000 00000005 00000006 (Fixed) 2018/10/27 20:21:41 (permalink)
    I pulled the 2080 and put back in a 1080 and did not see this error with CSM Disabled or Enabled.



    #14
    bcavnaugh
    The Crunchinator
    • Total Posts : 28594
    • Reward points : 0
    • Joined: 2012/09/18 17:31:18
    • Location: USA, Affiliate Code: E5L3CTGE12
    • Status: offline
    • Ribbons : 163
    Re: Error CMDre 00000001 00000200 00000000 00000005 00000006 (Fixed) 2018/10/29 18:09:03 (permalink)
    CSM Settings I ended up using. For Now!

    post edited by bcavnaugh - 2018/11/02 19:36:41



    #15
    ManiXyZ
    New Member
    • Total Posts : 85
    • Reward points : 0
    • Joined: 2014/01/15 13:02:03
    • Status: online
    • Ribbons : 1
    Re: Error CMDre 00000001 00000200 00000000 00000005 00000006 (Fixed) 2018/11/02 08:12:57 (permalink)
    same error but im on Build 1803, this Error only happen after booting Windows and only with RTX graphic card.
    But my system is stable i guess, don't want to enable CSM yet.
     
    Motherboard is an ASUS x299 Prime with BIOS 1503
     
     

    CPU: i9-7920X || Motherboard: ASUS X299 Prime || RAM: 4x 4GB G.Skill DDR4 2666+
    GPU: EVGA GeForce RTX 2080 XC ULTRA HDD: 2x Samsung 960 EVO NVMe 250GB - RAID 0 & 2x Kingston A400 480GB
    PSU: Cooler Master V750
    #16
    bcavnaugh
    The Crunchinator
    • Total Posts : 28594
    • Reward points : 0
    • Joined: 2012/09/18 17:31:18
    • Location: USA, Affiliate Code: E5L3CTGE12
    • Status: offline
    • Ribbons : 163
    Re: Error CMDre 00000001 00000200 00000000 00000005 00000006 (Fixed) 2018/11/02 08:42:54 (permalink)
    ManiXyZ
    same error but im on Build 1803, this Error only happen after booting Windows and only with RTX graphic card.
    But my system is stable i guess, don't want to enable CSM yet.
    Motherboard is an ASUS x299 Prime with BIOS 1503

    Just Enable it and set it how I did in my image. (Do Not Launch)




    #17
    Quad5Ny
    iCX Member
    • Total Posts : 402
    • Reward points : 0
    • Joined: 2009/10/14 17:27:58
    • Location: New York, USA
    • Status: offline
    • Ribbons : 8
    Re: Error CMDre 00000001 00000200 00000000 00000005 00000006 (Fixed) 2018/11/02 17:58:36 (permalink)
    Nooooo thats not a fix!!!  You're disabling pure UEFI mode, secure boot, full display resolution and it's not just a error, the card resets itself (if you have a FE card listen to its fans)... no just no.  The EFI GOP Display Driver (module thing,.. whatever) built into the ROM is at fault or the Display Driver is at fault.
     
    You (We all) should be yelling at NVIDIA to fix this.
    #18
    squall-leonhart
    CLASSIFIED Member
    • Total Posts : 2682
    • Reward points : 0
    • Joined: 2009/07/27 19:57:03
    • Location: Australia
    • Status: offline
    • Ribbons : 14
    Re: Error CMDre 00000001 00000200 00000000 00000005 00000006 (Fixed) 2018/11/02 19:19:16 (permalink)
    You (We all) should be yelling at NVIDIA to fix this.

     
    I haven't raised this issue directly with Manuel yet.

    CPU:Intel Xeon x5690 @ 4.2Ghz, Mainboard:Asus Rampage III Extreme, Memory:48GB Corsair Vengeance LP 1600
    Video:EVGA Geforce GTX 1080 Founders Edition, NVidia Geforce GTX 1060 Founders Edition
    Monitor:BenQ G2400WD, BenQ BL2211, Sound:Creative XFI Titanium Fatal1ty Pro
    SDD:Crucial MX300 275, Crucial MX300 525, Crucial MX300 1000
    HDD:500GB Spinpoint F3, 1TB WD Black, 2TB WD Red, 1TB WD Black
    Case:NZXT Phantom 820, PSU:Seasonic X-850, OS:Windows 7 SP1
    Cooler: ThermalRight Silver Arrow IB-E Extreme
    #19
    bcavnaugh
    The Crunchinator
    • Total Posts : 28594
    • Reward points : 0
    • Joined: 2012/09/18 17:31:18
    • Location: USA, Affiliate Code: E5L3CTGE12
    • Status: offline
    • Ribbons : 163
    Re: Error CMDre 00000001 00000200 00000000 00000005 00000006 (Fixed) 2018/11/02 19:27:53 (permalink)
    Quad5Ny
    Nooooo thats not a fix!!!  You're disabling pure UEFI mode, secure boot, full display resolution and it's not just a error, the card resets itself (if you have a FE card listen to its fans)... no just no.  The EFI GOP Display Driver (module thing,.. whatever) built into the ROM is at fault or the Display Driver is at fault.
    You (We all) should be yelling at NVIDIA to fix this.

    It is mine for now. 
     



    #20
    bcavnaugh
    The Crunchinator
    • Total Posts : 28594
    • Reward points : 0
    • Joined: 2012/09/18 17:31:18
    • Location: USA, Affiliate Code: E5L3CTGE12
    • Status: offline
    • Ribbons : 163
    Re: Error CMDre 00000001 00000200 00000000 00000005 00000006 (Fixed) 2018/11/02 19:29:51 (permalink)
    I am just passing on my finding.



    #21
    squall-leonhart
    CLASSIFIED Member
    • Total Posts : 2682
    • Reward points : 0
    • Joined: 2009/07/27 19:57:03
    • Location: Australia
    • Status: offline
    • Ribbons : 14
    Re: Error CMDre 00000001 00000200 00000000 00000005 00000006 (Fixed) 2018/11/02 19:32:39 (permalink)
    Ok, nvm, the issue is already on Nvidia's radar, tracked as >2434721-Eventid 14 error on boot with Turing cards if CSM is disabled

    CPU:Intel Xeon x5690 @ 4.2Ghz, Mainboard:Asus Rampage III Extreme, Memory:48GB Corsair Vengeance LP 1600
    Video:EVGA Geforce GTX 1080 Founders Edition, NVidia Geforce GTX 1060 Founders Edition
    Monitor:BenQ G2400WD, BenQ BL2211, Sound:Creative XFI Titanium Fatal1ty Pro
    SDD:Crucial MX300 275, Crucial MX300 525, Crucial MX300 1000
    HDD:500GB Spinpoint F3, 1TB WD Black, 2TB WD Red, 1TB WD Black
    Case:NZXT Phantom 820, PSU:Seasonic X-850, OS:Windows 7 SP1
    Cooler: ThermalRight Silver Arrow IB-E Extreme
    #22
    bcavnaugh
    The Crunchinator
    • Total Posts : 28594
    • Reward points : 0
    • Joined: 2012/09/18 17:31:18
    • Location: USA, Affiliate Code: E5L3CTGE12
    • Status: offline
    • Ribbons : 163
    Re: Error CMDre 00000001 00000200 00000000 00000005 00000006 (Fixed) 2018/11/02 19:35:21 (permalink)
    d.burnette
    Hmm I am running 1809 and can't say I have seen this issue.
    Running latest Nvidia drivers.

    Sorry I missed this Post, I have installed and tested every driver since the RTX 2080 Ti was released.



    #23
    bcavnaugh
    The Crunchinator
    • Total Posts : 28594
    • Reward points : 0
    • Joined: 2012/09/18 17:31:18
    • Location: USA, Affiliate Code: E5L3CTGE12
    • Status: offline
    • Ribbons : 163
    Re: Error CMDre 00000001 00000200 00000000 00000005 00000006 (Fixed) 2018/11/02 19:35:53 (permalink)
    squall-leonhart
    Ok, nvm, the issue is already on Nvidia's radar, tracked as >2434721-Eventid 14 error on boot with Turing cards if CSM is disabled

    Maybe a Link?



    #24
    squall-leonhart
    CLASSIFIED Member
    • Total Posts : 2682
    • Reward points : 0
    • Joined: 2009/07/27 19:57:03
    • Location: Australia
    • Status: offline
    • Ribbons : 14
    Re: Error CMDre 00000001 00000200 00000000 00000005 00000006 (Fixed) 2018/11/02 19:36:21 (permalink)

    CPU:Intel Xeon x5690 @ 4.2Ghz, Mainboard:Asus Rampage III Extreme, Memory:48GB Corsair Vengeance LP 1600
    Video:EVGA Geforce GTX 1080 Founders Edition, NVidia Geforce GTX 1060 Founders Edition
    Monitor:BenQ G2400WD, BenQ BL2211, Sound:Creative XFI Titanium Fatal1ty Pro
    SDD:Crucial MX300 275, Crucial MX300 525, Crucial MX300 1000
    HDD:500GB Spinpoint F3, 1TB WD Black, 2TB WD Red, 1TB WD Black
    Case:NZXT Phantom 820, PSU:Seasonic X-850, OS:Windows 7 SP1
    Cooler: ThermalRight Silver Arrow IB-E Extreme
    #25
    antarius11
    New Member
    • Total Posts : 10
    • Reward points : 0
    • Joined: 2014/11/04 17:44:59
    • Status: offline
    • Ribbons : 0
    Re: Error CMDre 00000001 00000200 00000000 00000005 00000006 (Fixed) 2018/11/02 19:39:01 (permalink)
    I see that in logs as well. But no issues though.
    post edited by antarius11 - 2018/11/03 12:01:33
    #26
    bcavnaugh
    The Crunchinator
    • Total Posts : 28594
    • Reward points : 0
    • Joined: 2012/09/18 17:31:18
    • Location: USA, Affiliate Code: E5L3CTGE12
    • Status: offline
    • Ribbons : 163
    Re: Error CMDre 00000001 00000200 00000000 00000005 00000006 (Fixed) 2018/11/02 19:48:09 (permalink)
    squall-leonhart
    https://forums.geforce.co.../post/5890782/#5890782


    Thanks
     
    Issues and updates:
    2079538-Random DPC watchdog violation error when using multiple GPUs on motherboards with PLX chips -> Use the following tool to enable MSI mode as a temporary workaround (only apply changes to each NVIDIA GPU installed):
    https://github.com/CHEF-KOCH/MSI-utility/releases
    2107201-Cursor shows brief corruption when hovering on certain links in Firefox/Steam
    2246057-Gears of War 4 may freeze/crash after extended period of gameplay
    2204857-AVR switch to 2-channel stereo mode after 5 seconds of idle -> Fix w/ Hotfix 416.64
    2400914-Monster Hunter World flickers with grey/black bars with Volume Rendering off -> Fix w/ Hotfix 416.64
    2400207-Shadow flicker in Far Cry 5 after driver update -> Fix w/ Hotfix 416.64
    200455193-Flickering on textures in Witcher 3 -> Fix w/ Hotfix 416.64
    2418574-Win7, Win8.1: Intermittent G-sync not disengaging after exiting games
    2411009-Mouse cursor causes FPS to go out of sync with windowed G-sync
    2416743-DXGI error on Shadow of the Tomb Raider running in DX12 mode
    2423588-PC with GeForce GTX 780 laggy after driver update
    2384948-RTX 2080/2080Ti:Single GPU slows down about 10% after enable/disable SLI until PC is reboot
    2423614-GK104/GM107/GK110: HDMI at 4K@60hz may show green screen. 4K@30Hz ok.
    2429142-Occasional BSOD when quitting a game on Turing cards w/ G-sync enabled -> Fixed in next driver
    2432484-Fallout 4: Crash to desktop during gameplay if Weapon Debris is enabled on Turing cards
    200351146-Tom Clancy's The Division/Rise of the Tomb Raider: Flicker/corruption in DirectX 12 mode
    2434721-Eventid 14 error on boot with Turing cards if CSM is disabled
    2394333-Total War Warhammer II system memory leakage in DX12 mode

    Release Notes:
    https://us.download.nvidia.com/Windows/416.34/416.34-win10-win8-win7-desktop-release-notes.pdf

    Please note: Support for Video Codec SDK 4.0 and below versions have been deprecated starting with R415. For apps that have this issue, we request the app developer to reach out to us directly at video-sdk-feedback@nvidia.com so we can help with this transition if required.
    Attachments
    We can't fix your bug if we can't reproduce it. Please provide as much details as possible including specs, steps to reproduce, graphics settings used, etc..

    For GeForce driver issues, please leave feedback in driver feedback form: Driver Feedback

    For GeForce Now PC issues, please fill out feedback form below:
    GFN PC Feedback

    For SHIELD Android TV issues/requests, please leave feedback in the SHIELD feedback form: SHIELD Feedback

    I am also available on Twitter:
    www.twitter.com/manuelguzman

    Posted 10/11/2018 05:35 AM 
     
    post edited by bcavnaugh - 2018/11/02 19:50:28



    #27
    bcavnaugh
    The Crunchinator
    • Total Posts : 28594
    • Reward points : 0
    • Joined: 2012/09/18 17:31:18
    • Location: USA, Affiliate Code: E5L3CTGE12
    • Status: offline
    • Ribbons : 163
    Re: Error CMDre 00000001 00000200 00000000 00000005 00000006 (Fixed) 2018/11/02 19:51:27 (permalink)
    antarius11
    I see that in logs as well. But not issues though.


    Any Red Marker in the Even Log is an Issue.



    #28
    squall-leonhart
    CLASSIFIED Member
    • Total Posts : 2682
    • Reward points : 0
    • Joined: 2009/07/27 19:57:03
    • Location: Australia
    • Status: offline
    • Ribbons : 14
    Re: Error CMDre 00000001 00000200 00000000 00000005 00000006 (Fixed) 2018/11/03 08:52:12 (permalink)
    last time it wasn't a stability issue, but this time it is manifesting some.

    CPU:Intel Xeon x5690 @ 4.2Ghz, Mainboard:Asus Rampage III Extreme, Memory:48GB Corsair Vengeance LP 1600
    Video:EVGA Geforce GTX 1080 Founders Edition, NVidia Geforce GTX 1060 Founders Edition
    Monitor:BenQ G2400WD, BenQ BL2211, Sound:Creative XFI Titanium Fatal1ty Pro
    SDD:Crucial MX300 275, Crucial MX300 525, Crucial MX300 1000
    HDD:500GB Spinpoint F3, 1TB WD Black, 2TB WD Red, 1TB WD Black
    Case:NZXT Phantom 820, PSU:Seasonic X-850, OS:Windows 7 SP1
    Cooler: ThermalRight Silver Arrow IB-E Extreme
    #29
    bcavnaugh
    The Crunchinator
    • Total Posts : 28594
    • Reward points : 0
    • Joined: 2012/09/18 17:31:18
    • Location: USA, Affiliate Code: E5L3CTGE12
    • Status: offline
    • Ribbons : 163
    Re: Error CMDre 00000001 00000200 00000000 00000005 00000006 (Fixed) 2018/11/08 15:23:39 (permalink)
    Getting this Error CMDre 00000001 00000200 00000000 00000005 00000006 on my new EVGA GeForce RTX 2080 Ti XC ULTRA GAMING, 11G-P4-2383-KR, 11GB GDDR6, Dual HDB Fans & RGB LED on my new X299 Dark and under Driver 416.81



    #30
    Page: 12 > Showing page 1 of 2
    Jump to:
  • Back to Mobile